Home News Forum Kijk/Luister Sample Sets Vergelijk Benodigdheden Foto's Links Downloads Over ons

 

Sonarworks 4 i.c.m. FireWire geluidskaart werkt niet

Toon actieve onderwerpen


Avatar gebruiker

Berichten: 1383

Geregistreerd: 01 dec 2011 12:35

Woonplaats: Barneveld

Bericht 18 apr 2018 22:13

Re: Sonarworks 4 i.c.m. FireWire geluidskaart werkt niet

Jan Wim schreef:ik denk dat het meer een MOTU conflict is

en ook een Alva Nanoface-conflict :(
Wie op kunstof kan spelen, doet het ook graag eens op hout.

Berichten: 3664

Geregistreerd: 11 feb 2011 20:42

Bericht 18 apr 2018 22:38

Re: Sonarworks 4 i.c.m. FireWire geluidskaart werkt niet

Jaap380 schreef:
Jan Wim schreef:ik denk dat het meer een MOTU conflict is

en ook een Alva Nanoface-conflict :(


Mmm vreemd beide audio modules heb je in gebruik gehad toch Jaap?
Kan het niet toevallig aan de firewire kaart liggen? Of heb je geen losse firewire insteekkaart?
Avatar gebruiker

Berichten: 1383

Geregistreerd: 01 dec 2011 12:35

Woonplaats: Barneveld

Bericht 18 apr 2018 22:41

Re: Sonarworks 4 i.c.m. FireWire geluidskaart werkt niet

Jan Wim schreef:
Jaap380 schreef:
Jan Wim schreef:ik denk dat het meer een MOTU conflict is

en ook een Alva Nanoface-conflict :(


Mmm vreemd beide audio modules heb je in gebruik gehad toch Jaap?
Kan het niet toevallig aan de firewire kaart liggen? Of heb je geen losse firewire insteekkaart?

Jawel, met een TI-chipset nog wel....StarTech.com 3-poort 2b 1a 1394 PCI Express FireWire Adapterkaart - FireWire-adapter
Wie op kunstof kan spelen, doet het ook graag eens op hout.

Berichten: 3664

Geregistreerd: 11 feb 2011 20:42

Bericht 27 apr 2018 20:26

Re: Sonarworks 4 i.c.m. FireWire geluidskaart werkt niet

Jaap ik ben op de achtergrond SW4.1 beta aan het testen

heb je al gemeten? en zoja, het kan zijn dat als je het kalibratieprofiel aan het einde wilt opslaan je de "Save"button niet volledig in beeld krijgt.

en heb jij SYSTEMWIDE ook bij je beta zitten?
n.l. SW 4.0 profielen zijn niet uitwisselbaar met SW4.1 in Systemwide
Avatar gebruiker

Berichten: 1383

Geregistreerd: 01 dec 2011 12:35

Woonplaats: Barneveld

Bericht 27 apr 2018 23:59

Re: Sonarworks 4 i.c.m. FireWire geluidskaart werkt niet

Jan Wim schreef:Jaap ik ben op de achtergrond SW4.1 beta aan het testen

heb je al gemeten? en zoja, het kan zijn dat als je het kalibratieprofiel aan het einde wilt opslaan je de "Save"button niet volledig in beeld krijgt.

en heb jij SYSTEMWIDE ook bij je beta zitten?
n.l. SW 4.0 profielen zijn niet uitwisselbaar met SW4.1 in Systemwide


Ik heb mijn huidige orgel verkocht en daar hangt de Alva Nanoface aan, dus ik kan nu even niet verder.
Zodra mijn nieuwe orgel in gebruik is, ga ik verder met de Beta-versie van Sonarworks en de Motu.
Ze denken wel mee en heb al een hele mailwisseling met ze. Ik had geen last van een verborgen knop. Hij slikt de calibratiefile van de microfoon gewoon niet....ik kom dus niet aan meten toe.

Maar nu even op pauze dus.
Wie op kunstof kan spelen, doet het ook graag eens op hout.
Avatar gebruiker

Berichten: 1383

Geregistreerd: 01 dec 2011 12:35

Woonplaats: Barneveld

Bericht 06 jun 2018 22:45

Re: Sonarworks 4 i.c.m. FireWire geluidskaart werkt niet

Pauze is weer voorbij. Versie 4.1 geïnstalleerd en dat ging goed. Callibrationfile wordt nu wel gewoon gegeten. Microfoon geeft signaal, alleen blijft mijnheer schreeuwen dat ik het volume moet aanpassen. Ik heb de hele handleiding gelezen, maar ik kom er niet uit. . Weet iemand raad?
Dat Cuemix programma is echt drama..ik krijg dat volume niet zachter.
Wie op kunstof kan spelen, doet het ook graag eens op hout.
Vorige

Keer terug naar Audio software

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast




Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF. phpBB.nl Vertaling

 

Copyright (c) 2008 PCorgan.com. All rights reserved. Mail: info@PCorgan.com